<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Waldorf trifft Gemeinwohl-Ökonomie - Info3 Verlag</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.info3-verlag.de/januar-2019-2/waldorf-trifft-gemeinwohl-oekonomie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waldorf trifft Gemeinwohl-Ökonomie - Info3 Verlag" />
<meta property="og:description" content="Ergibt es Sinn, Schulen im Rahmen einer Gemeinwohl-Ökonomie zu bilanzieren? Die Waldorfschule Wetterau in Bad Nauheim erklärt, warum das sinnvoll ist." />
<meta property="og:url" content="https://www.info3-verlag.de/januar-2019-2/waldorf-trifft-gemeinwohl-oekonomie/" />
<meta property="og:site_name" content="Info3 Verlag" />
<meta property="article:tag" content="Christian Felber" />
<meta property="article:tag" content="Gemeinwohl-Ökonomie" />
<meta property="article:tag" content="Januar 2019" />
<meta property="article:tag" content="Waldorfschule" />
<meta property="article:section" content="Januar 2019" />
<meta property="article:published_time" content="2019-01-17T13:19:38+00:00" />
<meta property="article:modified_time" content="2019-01-17T13:30:57+00:00" />
<meta property="og:updated_time" content="2019-01-17T13:30:57+00:00" />
<meta property="og:image" content="https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ergibt es Sinn, Schulen im Rahmen einer Gemeinwohl-Ökonomie zu bilanzieren? Die Waldorfschule Wetterau in Bad Nauheim erklärt, warum das sinnvoll ist." />
<meta name="twitter:title" content="Waldorf trifft Gemeinwohl-Ökonomie - Info3 Verlag" />
<meta name="twitter:image" content="https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://www.info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://www.info3-verlag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
			.epvc-eye {
				margin-right: 3px;
				width: 13px;
				display: inline-block;
				height: 13px;
				border: solid 1px #000;
				border-radius:  75% 15%;
				position: relative;
				transform: rotate(45deg);
			}
			.epvc-eye:before {
				content: '';
				display: block;
				position: absolute;
				width: 5px;
				height: 5px;
				border: solid 1px #000;
				border-radius: 50%;
				left: 3px;
				top: 3px;
			}
		</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=1241207' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://www.info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.info3-verlag.de/wp-content/themes/voice/css/min.css?ver=2.8.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.info3-verlag.de/wp-content/themes/voice-child/style.css?ver=2.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.info3-verlag.de/wp-content/plugins/trunk/public/css/sp-dsgvo-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.info3-verlag.de/wp-content/plugins/trunk/public/css/simplebar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-124491209-2","cache":"","declineTargetUrl":"","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"","cf7AccText":"This form stores your name, email address and content so that we can evaluate the comments on our site. For more information, visit our Privacy Policy page."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/trunk/public/js/sp-dsgvo-public.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.info3-verlag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.info3-verlag.de/?p=12798' />
<link rel="alternate" type="application/json+oembed" href="https://www.info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-verlag.de%2Fjanuar-2019-2%2Fwaldorf-trifft-gemeinwohl-oekonomie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-verlag.de%2Fjanuar-2019-2%2Fwaldorf-trifft-gemeinwohl-oekonomie%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pageTitle":"Waldorf trifft Gemeinwohl-Ökonomie - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["artikel","januar-2019-2","zeitschrift-info3"],"pageAttributes":["christian-felber","gemeinwohl-okonomie","januar-2019","waldorfschule"],"pagePostAuthor":"Jens Heisterkamp","pagePostDate":"17. Januar 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"17"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #222222;
            }
            .dsgvo-privacy-popup span,
            .accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #222222;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .accept-button:hover {
                color: #ffffff !important;
            }
            .accept-button .accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-UA-124491209-2'] = false;
            </script>

<link rel="icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-300x300.png" />
<link rel="shortcut icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/04/favico.gif" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/04/apple_touch_icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.info3-verlag.de/wp-content/uploads/2018/04/icon_144.png" />		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}
		</style>
	</head>

<body class="post-template-default single single-post postid-12798 single-format-standard safari iphone vce-sid-right voice-v_2_8_3">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://www.info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://www.info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://www.info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/04/verlagslogo.png"><source srcset="https://www.info3-verlag.de/wp-content/uploads/2018/04/verlagslogo.png"><img src="https://www.info3-verlag.de/wp-content/uploads/2018/04/verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://www.info3-verlag.de/">Home</a><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432 vce-mega-cat vce-cat-3"><a href="https://www.info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://www.info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-10472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10472"><a href="https://www.info3-verlag.de/abos/">Abos</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://onlineabo.info3.de/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://www.info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://www.info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://www.info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-11183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://www.info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-10992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10992"><a href="https://www.info3-verlag.de/anzeigen/mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-10996" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10996"><a href="https://www.info3-verlag.de/anzeigen/anzeigenstrecke/">Aktuelle Anzeigenseiten</a>	<li id="menu-item-10991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10991"><a href="https://www.info3-verlag.de/anzeigen/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-11000" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11000"><a href="https://www.info3-verlag.de/anzeigen/kleinanzeigen-auftrag/">Kleinanzeigen-Auftrag</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://www.info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://www.info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a>Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://www.info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>	<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://www.info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a></ul>
<li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://www.info3-verlag.de/ueber-den-info3-verlag/">Über uns</a>	<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11759"><a href="https://www.info3-verlag.de/blog/info3-buecherfenster-in-berlin/">Info3 Bücherfenster</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-12798" class="vce-single post-12798 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-januar-2019-2 category-zeitschrift-info3 tag-christian-felber tag-gemeinwohl-okonomie tag-januar-2019 tag-waldorfschule">

			<header class="entry-header">
			
			<h1 class="entry-title">Waldorf trifft Gemeinwohl-Ökonomie</h1>
			<div class="entry-meta"></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="608" src="https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-810x608.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-810x608.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-300x225.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-768x576.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-1024x768.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2019/01/Bad-Nauheim_Foto_Heisterkamp©info3-1140x855.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Birgit Brauburger und Jana Theurer präsentieren den Gemeinwohl-Bericht ihrer Schule</div>
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.info3-verlag.de/wp-content/uploads/2018/04/heisterkamp_jens-180x180.jpg" width="100" height="100" alt="Jens Heisterkamp" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Von <span class="vcard author"><span class="fn"><a href="https://www.info3-verlag.de/author/jheisterkamp/">Jens Heisterkamp</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p><strong>Alle Schulen sind Einrichtungen des Gemeinwesens. Waldorfschulen werden zudem gemeinnützig betrieben, ein eigennütziges Interesse ist also ausgeschlossen. Ergibt es deshalb Sinn, Schulen im Rahmen einer Gemeinwohl-Ökonomie zu bilanzieren? Die Waldorfschule Wetterau in Bad Nauheim erklärt, warum das sinnvoll ist.</strong></p>
<p>&nbsp;</p>
<p>„Ein Unternehmen ist dann erfolgreich, wenn es die Gesellschaft als Ganze reicher macht“ – mit Aussagen wie dieser wirbt seit knapp zehn Jahren Christian Felber für eine „<a href="https://www.ecogood.org/de/">Gemeinwohl-Ökonomie</a>“, die Ziele jenseits der finanziellen Gewinnspirale anstrebt. In den Verfassungen vieler europäischer Länder ist schon längst festgeschrieben, dass Wirtschaft dem Ganzen dienen soll, sagt Felber. Aber damit das auch Wirklichkeit wird, braucht es die Initiative von Menschen.</p>
<p>Viele solcher Pioniere sind inzwischen in der Gemeinwohl-Ökonomie engagiert. Vor zwei Jahren haben sich auch Mitarbeitende der Waldorfschule Wetterau in Bad Nauheim von Felbers Impuls anstecken lassen. Bisher gehören dessen gemeinwohl-ökonomischen Netzwerk vor allem Wirtschaftsunternehmen an, von der Sparda München über den Outdoor-Hersteller Vaude bis zum kleinen Bioladen. „Wir sind die erste Waldorfschule, die in einem Pilot-Projekt eine umfassende Gemeinwohlbilanz erstellt hat“, erzählt nicht ohne Stolz Jana Theurer, Geschäftsführerin der Waldorfschule Wetterau. Als Mitglied einer fünfköpfigen Initiativgruppe trieb sie das Thema in Bad Nauheim voran. „Für uns ging es darum, zu zeigen, dass Waldorfpädagogik als solche gemeinwohl-orientiert ist“, ergänzt Birgit Brauburger. Die Autorin und Mutter eines Schülers hat die Ergebnisse des Gemeinwohl-Berichts für die Jahre 2015 und 2016 in einer aufwändigen Broschüre zusammengestellt. „Dem anthroposophischen Menschenverständnis und unserem pädagogischen Konzept liegen Werte zugrunde, die seit jeher am Gemeinwohl orientiert sind“, heißt ein Schlüsselsatz aus diesem 60-seitigen Bericht. Er bringt die Absicht der Bad Nauheimer zum Ausdruck, ihr Selbstverständnis als Waldorfschule über das Wertesystem eines verwandten Impulses in eine noch breitere Öffentlichkeit zu transportieren. Möglich gemacht hat diesen Prozess auch die Software AG Stiftung durch eine Förderung des Projekts:„Für uns ist das Thema Gemeinwohl-Ökonomie spannend, weil wir uns ja bei unseren Projekten auch immer fragen, nach welchen Kriterien wir eigentlich die Qualität einer Förderung bemessen“, sagt Andreas Rebmann, der von der Darmstädter Stiftung aus das Projekt in Bad Nauheim begleitet. „Und da ist dieser Ansatz eine gute Orientierung“.</p>
<p><strong>Umsetzung der Gemeinwohl-Matrix</strong></p>
<p>Nun sind Waldorfschulen ohnehin dafür bekannt, dass es allen Beteiligten an Engagement nicht fehlt. Wozu dann noch der zusätzliche Aufwand, der mit der Erstellung einer Gemeinwohlbilanz anfällt? Auch manche Schulvertreter hatten da zunächst Zweifel. „Warum müssen wir uns jetzt mit anderen vergleichen? Geht es jetzt um Konkurrenz? – Solche Fragen kamen durchaus vor“, erzählt Jana Theurer. Dennoch wurde die Idee eines Zertifizierungsprozesses in den Schulgremien positiv aufgenommen, zumal die Projektgruppe angeboten hatte, die nötige Koordinationsarbeit zu übernehmen.</p>
<p>Vier Kriterien-Bereiche sind es, nach denen Projekte in der Gemeinwohl-Ökonomie bewertet werden:</p>
<ul>
<li>Wie wird das Thema Menschenwürde gelebt,</li>
<li>wie steht es mit Solidarität und Gerechtigkeit,</li>
<li>wie mit der Nachhaltigkeit und</li>
<li>wie mit Transparenz und Möglichkeiten der Mitentscheidung?</li>
</ul>
<p>Diese Werte werden wiederum in fünf sozialen Dimensionen verfolgt: Bei den Lieferanten und Zulieferern des Unternehmens, auf dem Feld der Eigentumsverhältnisse, bei den Mitarbeitenden, bei den Kunden und schließlich im weiteren gesellschaftlichen Umfeld. So kommen insgesamt 20 Koordinaten-Felder einer Matrix zustande, die jeweils mit Punkten bewertet werden. Im Ergebnis entsteht so – ergänzend zu der rein geschäftlichen Gewinn- und Verlustrechnung – die „Gemeinwohlbilanz“ einer Einrichtung.</p>
<p>„Uns war natürlich klar, dass unser Produkt nicht im Wirtschaftlichen liegt, sondern in dem, was wir gesellschaftlich als Wertschöpfung nach außen transportieren“, erklärt Jana Theurer. „Waldorfschulen haben vom zugrunde liegenden Menschenbild her einen sehr hohen Anspruch“, ergänzt Andreas Rebmann. „Wird dieser aber auch tatsächlich in einer gemeinwohl-ökonomischen Bilanz sichtbar?“ Dies herauszufinden war insofern eine Herausforderung, als die Besonderheiten der Waldorfschule objektiv für einen Außenblick dargestellt werden mussten. „Was sind unsere Kern-Werte, was wollen wir weitergeben? Hier zählt nicht ein Ideal, sondern die nachweisbare Umsetzung“, erläutert Birgit Brauburger. „Andererseits war es auch schön zu sehen, dass wir viele Dinge in unserem Schulalltag immer schon selbstverständlich leben, die nach den Kriterien als gemeinwohlfördernd gelten, ohne dass uns das so bewusst war“, so die Autorin weiter.</p>
<p><strong>Die Bilanz</strong></p>
<p>Zusätzlich zu den gelebten Werten wie Menschenwürde und Sinnhaftigkeit wurden im Zuge der Bilanzierung auch Bereiche ausgeleuchtet, die das Umfeld der Schule betreffen: Wie steht es mit den Produkten für die Schulküche? Woher kommt der Strom und wohin fließt das Geld? Wie sieht es mit den Lieferanten aus, was ist über die Arbeitsbedingungen externer Dienstleister bekannt? „Hier hatten wir teilweise durchaus Defizite“, räumt Jana Theurer ein. Beim Thema Menschenwürde der Zulieferer erzielte die Schule etwa nur einen Wert von 30 Prozent. Was aber nicht etwa daran liegt, dass die Zulieferer fragwürdige Sozialstandards hätten, sondern dass die Schule darüber schlicht nichts wusste. „Hier liegt eine Schwachstelle, die es nachzuarbeiten gilt.“ Auch die relativ niedrigen Einkommen der Lehrkräfte wurden im Prüfungsbericht als soziales Manko gewertet.</p>
<p>Insgesamt ergab die Bewertung 632 von 1000 möglichen Punkten. Das wirkt auf Anhieb vielleicht etwas wenig, relativiert sich aber wenn man erfährt, dass selbst Vorzeige-Unternehmen bisher auf höchstens 750 Punkte kamen. Die von der Schule erreichten 632 Punkte bedeuten ausbuchstabiert ein „Ergebnis zwischen der Stufe ‚erfahren’ und ‚vorbildlich’“– so heißt es wertschätzend in der Zusammenfassung der externen Auditorin, die <em>info3</em> vorliegt. Außerdem hält die Zusammenfassung des Auditierungsberichts fest: „Weitere Bereiche, in denen vorbildliche Bewertungen erreicht wurden, sind innerbetriebliche Transparenz sowohl den MitarbeiterInnen als auch den NutzerInnen der Schule, also SchülerInnen und Eltern gegenüber.“ Hier wirkte sich insbesondere die einzigartige Selbstverantwortung der Waldorfschule in der Bewertung positiv aus.</p>
<p><strong>Nachwirkungen</strong></p>
<p>Angesprochen auf die Wirkungen des Zertifizierungsprozesses fallen den Projektverantwortlichen viele Beispiele ein. Nachhaltigkeit im Zusammenhang von Klassenfahrten sei plötzlich ein Thema geworden: Muss es eine Fernreise sein oder sollten Freizeiten nicht besser in der Region stattfinden? Im Zeitraum der Bilanzierung wurde Gemeinwohl-Ökonomie auch in Form von Projektwochen im Schulunterricht behandelt. Schüler waren ebenfalls eingeladen, Rückmeldungen zu dem entstandenen Bilanz-Bericht zu geben. Nicht zuletzt entstanden aber auch viele neue Kontakte ins Umfeld: Die Stadt Bad Nauheim hat begonnen, sich mit dem Thema zu befassen, eine regionale Gemeinwohl-Gruppe kam zustande, Anfragen von anderen Schulen folgten – das Thema bleibt aktuell.</p>
<p>Wenn die Beteiligten das alles erzählen, wird spürbar: Sie sind begeistert davon, dass neben allem, was Waldorfschule auch sonst schon besonders macht, ihre Schule durch diesen Prozess nun zusätzlich noch Teil einer anderen Bewegung geworden ist. Noch einmal Birgit Brauburger: „Wo immer das Thema auftaucht, man merkt, dass es jeden betrifft, auf ganz unterschiedlichen Ebenen, es ist eine ganz große Idee und birgt viele Möglichkeiten!“</p>
<p>&nbsp;</p>
<ul>
<li><strong>Stichwort Gemeinwohl-Ökonomie</strong></li>
</ul>
<p>Die Gemeinwohl-Ökonomie-Bewegung geht auf den Österreicher <a href="https://www.youtube.com/watch?v=X3RLeTTLN7A">Christian Felber</a> zurück, der 2010 einen entsprechenden Verein gründete und ein viel beachtetes Buch zum Thema veröffentlichte. Grundgedanke der Bewegung ist die Selbstverpflichtung von Unternehmen und Einrichtungen auf das Gemeinwohl. Dieses soll an den Kriterien (1) Menschenwürde, (2) Solidarität und Gerechtigkeit, (3) ökologische Nachhaltigkeit und (4) Transparenz und Mitentscheidung bemessen werden. Anhand einer differenzierten Bewertungsmatrix können Firmen und Institutionen in Ergänzung einer rein ökonomischen Bilanz ihre Gemeinwohl-Bilanz erstellen und sich entsprechend zertifizieren lassen. Das Zertifizierungsverfahren kostet je nach Größe der Einrichtung zwischen eintausend und dreitausend Euro.</p>
<p>Ziel der Gemeinwohl-Ökonomie ist eine allmähliche Transformation der Wirtschaft und der Gesellschaft „von unten“ und aus der Freiwilligkeit von Menschen heraus, ohne auf den Staat als Regulator angewiesen zu sein.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='epvc-post-count'><span class='epvc-eye'></span>  <span class="epvc-count"> 30</span><span class='epvc-label'> Besucher</span></div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.info3-verlag.de/Schlagworte/christian-felber/" rel="tag">Christian Felber</a> <a href="https://www.info3-verlag.de/Schlagworte/gemeinwohl-okonomie/" rel="tag">Gemeinwohl-Ökonomie</a> <a href="https://www.info3-verlag.de/Schlagworte/januar-2019/" rel="tag">Januar 2019</a> <a href="https://www.info3-verlag.de/Schlagworte/waldorfschule/" rel="tag">Waldorfschule</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.info3-verlag.de%2Fjanuar-2019-2%2Fwaldorf-trifft-gemeinwohl-oekonomie%2F&amp;t=Waldorf%20trifft%20Gemeinwohl-%C3%96konomie"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.info3-verlag.de%2Fjanuar-2019-2%2Fwaldorf-trifft-gemeinwohl-oekonomie%2F&amp;text=Waldorf%20trifft%20Gemeinwohl-%C3%96konomie"></a></li>		</ul>
	</div>
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Über den Autor / die Autorin</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.info3-verlag.de/wp-content/uploads/2018/04/heisterkamp_jens-180x180.jpg" width="112" height="112" alt="Jens Heisterkamp" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Jens Heisterkamp</h4>
			<div class="data-entry-content">
				<p>Dr. Jens Heisterkamp, geboren 1958 in Duisburg, studierte Geschichte, Literaturwissenschaft und Philosophie, Promotion zum Dr. phil. an der Universität Bochum.Tätigkeit in der anthroposophischen Heilpädagogik, in der Erwachsenenbildung und als Historiker. Seit 1995 verantwortlicher Redakteur der Zeitschrift Info3, Verleger im Info3 Verlag, Buchautor.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.info3-verlag.de/author/jheisterkamp/" class="vce-author-link vce-button">Alle Beiträge anzeigen</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Relevante weitere Beiträge</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-b post-12693 post type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben category-jahrgang-2019 category-januar-2019 category-zeitschrift-info3 tag-waldorfpadagogik tag-waldorfschule">

 		 	<div class="meta-image">			
			<a href="https://www.info3-verlag.de/zeitschrift-info3/100-jahre-waldorfschule-info3-januar-2019/" title="100 Jahre Waldorfschule – info3, Januar 2019">
				<img width="375" height="195" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Zeitschrift-Info3_Ausgabe-Januar-2019-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Zeitschrift Info3, Ausgabe Januar 2019" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.info3-verlag.de/zeitschrift-info3/100-jahre-waldorfschule-info3-januar-2019/" title="100 Jahre Waldorfschule – info3, Januar 2019">100 Jahre Waldorfschule – info3, Januar 2019</a></h2>
			</header>

			<div class="entry-content">
			<p>100 Jahre Waldorfschule: info3 gratuliert zum Geburtstag und widmet seine Januar-Ausgabe der 1919 in Stuttgart begründeten Alternativschulbewegung.</p>
		</div>
	
</article>					<article class="vce-post vce-lay-b post-10400 post type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben category-jahrgang-2016 category-juni-2016 category-zeitschrift-info3 tag-juni-2016 tag-waldorfkindergarten tag-waldorfpadagogik tag-waldorfschule">

 		 	<div class="meta-image">			
			<a href="https://www.info3-verlag.de/zeitschrift-info3/waldorfpaedagogik-juni-2016/" title="Waldorfpädagogik – Info3, Juni 2016">
				<img width="375" height="195" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/I3-2016-06-600-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Waldorfpädagogik. Zeitschrift Info3, Ausgabe Juni 2016" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.info3-verlag.de/zeitschrift-info3/waldorfpaedagogik-juni-2016/" title="Waldorfpädagogik – Info3, Juni 2016">Waldorfpädagogik – Info3, Juni 2016</a></h2>
			</header>

			<div class="entry-content">
			<p>Die Waldorfpädagogik gibt es seit bald 100 Jahren. Sie lebt im Spannungsfeld von tradierten Überzeugungen und neuen Herausforderungen.</p>
		</div>
	
</article>					<article class="vce-post vce-lay-b post-10396 post type-post status-publish format-standard has-post-thumbnail hentry category-april-2016 category-ausgaben category-jahrgang-2016 category-zeitschrift-info3 tag-april-2016 tag-gemeinwohl-okonomie tag-okonomie tag-wirtschaft">

 		 	<div class="meta-image">			
			<a href="https://www.info3-verlag.de/zeitschrift-info3/wirtschaft-mit-mehr-wert-april-2016/" title="Wirtschaft mit mehr Wert – Info3, April 2016">
				<img width="375" height="195" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/I3-2016-04-600-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Wirtschaft mit mehr Wert. Zeitschrift Info3, Ausgabe April 2016" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.info3-verlag.de/zeitschrift-info3/wirtschaft-mit-mehr-wert-april-2016/" title="Wirtschaft mit mehr Wert – Info3, April 2016">Wirtschaft mit mehr Wert – Info3, April 2016</a></h2>
			</header>

			<div class="entry-content">
			<p>Wirtschaft mit mehr Wert: Es gibt so viele ideelle Ressourcen und zukunftsfähige Projekte! Bausteine einer Ökonomie für Menschen in Zeiten der Krise.</p>
		</div>
	
</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_ads_widget-13" class="widget mks_ads_widget"><h4 class="widget-title">Anzeige</h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.steinerverlag.com/ch/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/10/Rudolf-Steiner-Verlag_Banner.jpg" alt="Rudolf-Steiner-Verlag_Banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.akademie-anthroposozial.de/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/akademie-anthroposozial-banner.jpg" alt="akademie-anthroposozial-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.chirophonetik.de/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/chirophonetik-banner.jpg" alt="chirophonetik-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://einfach-liebe.de/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/einfach-liebe-banner.jpg" alt="einfach-liebe-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.margarethe-hauschka-schule.com/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/margarethe-hauschka-banner.jpg" alt="margarethe-hauschka-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="http://www.waldorf-salzburg-seminar.at/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/waldorf-salzburg-banner.jpg" alt="waldorf-salzburg-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="6">
			     			<a href="http://www.waldorflehrerwerden.at/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/waldorf-wien-banner.jpg" alt="waldorf-wien-banner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="7">
			     			<a href="http://faust-festival.de/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2019/01/Faust_FWS-Ismaning.jpg" alt="Faust_FWS-Ismaning.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget13 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget13();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget13(){
					
					jQuery("#mks_ads_widget-13 ul li").hide();
					jQuery("#mks_ads_widget-13 ul li[data-showind='"+li_ind_mks_ads_widget13+"']").fadeIn(300);
					li_ind_mks_ads_widget13++;
					
					if(li_ind_mks_ads_widget13 > 7){
					 li_ind_mks_ads_widget13 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget13()', 6000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Die aktuelle Ausgabe der Zeitschrift info3</h4><div style="width: 310px" class="wp-caption alignnone"><a href="/zeitschrift-info3/aktuelle-ausgabe/"><img width="300" height="426" src="https://www.info3-verlag.de/wp-content/uploads/2018/12/Zeitschrift-Info3_Ausgabe-Januar-2019_300.jpg" class="image wp-image-12695  attachment-full size-full" alt="Zeitschrift Info3, Ausgabe Januar 2019" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/12/Zeitschrift-Info3_Ausgabe-Januar-2019_300.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2018/12/Zeitschrift-Info3_Ausgabe-Januar-2019_300-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Zeitschrift Info3, Ausgabe Januar 2019</p></div></div><div class="vce-sticky"><div id="mks_ads_widget-2" class="widget mks_ads_widget"><h4 class="widget-title">Sie werden gebraucht! Einrichtungen suchen Mitarbeiter:</h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.info3-verlag.de/wp-content/uploads/formidable/6/st-gallen.pdf" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/12/banner-st-gallen.jpg" alt="banner-st-gallen.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.laufenmuehle.de/kontakt/jobs/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/12/Laufenmuehle.jpg" alt="Laufenmuehle.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 1){
					 li_ind_mks_ads_widget2 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4 class="widget-title">Das ist noch längst nicht alles</h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
	<span style="font-size:1.2em;font-weight:bold;">Besuchen Sie unseren stets <a style="font-weight:bold;color:#ea0000;" href="/anzeigen/stellenanzeigen/">aktuellen Stellenmarkt</a>!</span>
	</div></div></div><div id="vce_posts_widget-14" class="widget vce_posts_widget"><h4 class="widget-title">Die Info3 Abos</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-regulaere-info3-abo/" class="featured_image_sidebar" title="Das reguläre info3 Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Regulaeres_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Reguläres Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Regulaeres_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Regulaeres_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Regulaeres_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-regulaere-info3-abo/" title="Das reguläre info3 Abo" class="vce-post-link">Das reguläre info3 Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-geschenk-abo/" class="featured_image_sidebar" title="Das info3 Geschenk-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geschenk_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Geschenk-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geschenk_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geschenk_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geschenk_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-geschenk-abo/" title="Das info3 Geschenk-Abo" class="vce-post-link">Das info3 Geschenk-Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-foerder-abo/" class="featured_image_sidebar" title="Das info3 Förder-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Foerder_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Förder-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Foerder_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Foerder_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Foerder_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-foerder-abo/" title="Das info3 Förder-Abo" class="vce-post-link">Das info3 Förder-Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-geringverdiener-abo/" class="featured_image_sidebar" title="Das info3 Geringverdiener-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geringverdiener_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Geringverdiener-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geringverdiener_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geringverdiener_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Geringverdiener_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-geringverdiener-abo/" title="Das info3 Geringverdiener-Abo" class="vce-post-link">Das info3 Geringverdiener-Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-schueler-und-studierenden-abo/" class="featured_image_sidebar" title="Das info3 Schüler- und Studierenden-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Studierenden_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Schüler- und Studierenden-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Studierenden_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Studierenden_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Studierenden_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-schueler-und-studierenden-abo/" title="Das info3 Schüler- und Studierenden-Abo" class="vce-post-link">Das info3 Schüler- und Studierenden-Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-online-abo/" class="featured_image_sidebar" title="Das info3 Online-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/11/Info3_Zeitschrift-Info3_Online-Abo-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Online-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/11/Info3_Zeitschrift-Info3_Online-Abo-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/11/Info3_Zeitschrift-Info3_Online-Abo-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/11/Info3_Zeitschrift-Info3_Online-Abo-634x433.jpg 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-online-abo/" title="Das info3 Online-Abo" class="vce-post-link">Das info3 Online-Abo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/abos/das-info3-kennenlern-abo/" class="featured_image_sidebar" title="Das info3 Kennenlern-Abo"><span class="vce-post-img"><img width="380" height="260" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Kennenlern_Abo-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Kennenlern-Abo der Zeitschrift Info3. © Info3 Verlag, Janka Fischer 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Kennenlern_Abo-380x260.png 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Kennenlern_Abo-145x100.png 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Zeitschrift_Info3_Kennenlern_Abo-634x433.png 634w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/abos/das-info3-kennenlern-abo/" title="Das info3 Kennenlern-Abo" class="vce-post-link">Das info3 Kennenlern-Abo</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget"><h4 class="widget-title">Anzeige</h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Die_mit_den_Sternen_tanzen.jpg" alt="Info3_Die_mit_den_Sternen_tanzen.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_In_okkulter_Gefangenschaft.jpg" alt="Info3_In_okkulter_Gefangenschaft.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Aber_dass_es_den_Winter_nicht_selber_friert.jpg" alt="Info3_Aber_dass_es_den_Winter_nicht_selber_friert.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.info3-shop.de/produkt/schalom-und-salam/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Schalom_und_Salam.jpg" alt="Info3_Schalom_und_Salam.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Was_noch_erzaehlt_werden_muss.jpg" alt="Info3_Was_noch_erzaehlt_werden_muss.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" target="_blank" >
			     				<img src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Eugenie_von_Bredow_und_Rudolf_Steiner.jpg" alt="Info3_Eugenie_von_Bredow_und_Rudolf_Steiner.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget5 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget5();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget5(){
					
					jQuery("#mks_ads_widget-5 ul li").hide();
					jQuery("#mks_ads_widget-5 ul li[data-showind='"+li_ind_mks_ads_widget5+"']").fadeIn(300);
					li_ind_mks_ads_widget5++;
					
					if(li_ind_mks_ads_widget5 > 5){
					 li_ind_mks_ads_widget5 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget5()', 10000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="media_image-14" class="widget widget_media_image"><h4 class="widget-title">Unser Buch-Newsletter</h4><a href="/newsletter/info3-buecherpost"><img width="300" height="157" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg" class="image wp-image-12036  attachment-medium size-medium" alt="Info3 Bücherpost. © Info3 Verlag" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-768x402.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1024x536.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-810x424.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1140x596.jpg 1140w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-375x195.jpg 375w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Newsletter Anthroposophie, Waldorf &#038; Co</h4><a href="/newsletter/info3-bewegungsmelder"><img width="300" height="157" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg" class="image wp-image-12035  attachment-medium size-medium" alt="Info3 Bewegungsmelder. © Info3 Verlag 2018" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-768x402.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1024x536.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-810x424.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1140x596.jpg 1140w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-375x195.jpg 375w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/kein-platz-fuer-afd-eltern-an-waldorfschule/" class="featured_image_sidebar" title="Kein Platz für AfD-Eltern an Waldorfschule"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2018/12/Waldorfschule_privat_info3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/12/Waldorfschule_privat_info3-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/12/Waldorfschule_privat_info3-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/12/Waldorfschule_privat_info3-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/kein-platz-fuer-afd-eltern-an-waldorfschule/" title="Kein Platz für AfD-Eltern an Waldorfschule" class="vce-post-link">Kein Platz für AfD-Eltern an Waldorfschule</a>
			 						 				<div class="entry-meta"><div class="meta-item views">2.216 mal angesehen</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/info3-wie-alles-anfing/" class="featured_image_sidebar" title="Info3: Wie alles anfing"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_sewcream_Fotolia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Foto: © sewcream, Fotolia.com, Info3 Verlag 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_sewcream_Fotolia-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_sewcream_Fotolia-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_sewcream_Fotolia-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/info3-wie-alles-anfing/" title="Info3: Wie alles anfing" class="vce-post-link">Info3: Wie alles anfing</a>
			 						 				<div class="entry-meta"><div class="meta-item views">1.412 mal angesehen</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/zeitschrift-info3/die-offene-anthroposophie-und-ihre-gegner-stellungnahmen/" class="featured_image_sidebar" title="Die offene Anthroposophie und ihre Gegner &#8211; Stellungnahmen"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Verschwörungstheorien. Die offene Anthroposophie und ihre Gegner. © Frank Schubert / VG Bild Kunst - Info3 Verlag 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/zeitschrift-info3/die-offene-anthroposophie-und-ihre-gegner-stellungnahmen/" title="Die offene Anthroposophie und ihre Gegner &#8211; Stellungnahmen" class="vce-post-link">Die offene Anthroposophie und ihre Gegner &#8211; Stellungnahmen</a>
			 						 				<div class="entry-meta"><div class="meta-item views">1.127 mal angesehen</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/die-offene-anthroposophie-und-ihre-gegner-eine-stellungnahme/" class="featured_image_sidebar" title="Verschwörungs-Theorien: Die offene Anthroposophie und ihre Gegner"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Verschwörungstheorien. Die offene Anthroposophie und ihre Gegner. © Frank Schubert / VG Bild Kunst - Info3 Verlag 2018" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/08/Info3_Verschwoerungstheorien_Frank_Schubert-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/die-offene-anthroposophie-und-ihre-gegner-eine-stellungnahme/" title="Verschwörungs-Theorien: Die offene Anthroposophie und ihre Gegner" class="vce-post-link">Verschwörungs-Theorien: Die offene Anthroposophie und ihre Gegner</a>
			 						 				<div class="entry-meta"><div class="meta-item views">910 mal angesehen</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/zeitschrift-info3/misteltherapie-verlaengert-lebenszeit-bei-lungenkrebs/" class="featured_image_sidebar" title="Misteltherapie verlängert Lebenszeit bei Lungenkrebs"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2018/10/Info3_Mistel_Frank-Meyer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/10/Info3_Mistel_Frank-Meyer-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2018/10/Info3_Mistel_Frank-Meyer-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2018/10/Info3_Mistel_Frank-Meyer-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/zeitschrift-info3/misteltherapie-verlaengert-lebenszeit-bei-lungenkrebs/" title="Misteltherapie verlängert Lebenszeit bei Lungenkrebs" class="vce-post-link">Misteltherapie verlängert Lebenszeit bei Lungenkrebs</a>
			 						 				<div class="entry-meta"><div class="meta-item views">700 mal angesehen</div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-23">
					<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Die 33 meistgenutzten Schlagwörter auf der Info3 Website</h4><div class="tagcloud"><a href="https://www.info3-verlag.de/Schlagworte/abonnements/" class="tag-cloud-link tag-link-833 tag-link-position-1" style="font-size: 14.363636363636pt;" aria-label="Abonnements (7 Einträge)">Abonnements</a>
<a href="https://www.info3-verlag.de/Schlagworte/afd/" class="tag-cloud-link tag-link-855 tag-link-position-2" style="font-size: 10.121212121212pt;" aria-label="AfD (4 Einträge)">AfD</a>
<a href="https://www.info3-verlag.de/Schlagworte/anthroposophie/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 13.30303030303pt;" aria-label="Anthroposophie (6 Einträge)">Anthroposophie</a>
<a href="https://www.info3-verlag.de/Schlagworte/anthroposophische-medizin/" class="tag-cloud-link tag-link-199 tag-link-position-4" style="font-size: 10.121212121212pt;" aria-label="Anthroposophische Medizin (4 Einträge)">Anthroposophische Medizin</a>
<a href="https://www.info3-verlag.de/Schlagworte/anzeigen/" class="tag-cloud-link tag-link-970 tag-link-position-5" style="font-size: 10.121212121212pt;" aria-label="Anzeigen (4 Einträge)">Anzeigen</a>
<a href="https://www.info3-verlag.de/Schlagworte/april-2018/" class="tag-cloud-link tag-link-721 tag-link-position-6" style="font-size: 11.818181818182pt;" aria-label="April 2018 (5 Einträge)">April 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/demeter/" class="tag-cloud-link tag-link-291 tag-link-position-7" style="font-size: 8pt;" aria-label="Demeter (3 Einträge)">Demeter</a>
<a href="https://www.info3-verlag.de/Schlagworte/dreigliederung/" class="tag-cloud-link tag-link-80 tag-link-position-8" style="font-size: 8pt;" aria-label="Dreigliederung (3 Einträge)">Dreigliederung</a>
<a href="https://www.info3-verlag.de/Schlagworte/februar-2018/" class="tag-cloud-link tag-link-722 tag-link-position-9" style="font-size: 10.121212121212pt;" aria-label="Februar 2018 (4 Einträge)">Februar 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/fluechtlinge/" class="tag-cloud-link tag-link-334 tag-link-position-10" style="font-size: 8pt;" aria-label="Flüchtlinge (3 Einträge)">Flüchtlinge</a>
<a href="https://www.info3-verlag.de/Schlagworte/fluechtlingshilfe/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 8pt;" aria-label="Flüchtlingshilfe (3 Einträge)">Flüchtlingshilfe</a>
<a href="https://www.info3-verlag.de/Schlagworte/info3-anzeigenabteilung/" class="tag-cloud-link tag-link-936 tag-link-position-12" style="font-size: 8pt;" aria-label="Info3 Anzeigenabteilung (3 Einträge)">Info3 Anzeigenabteilung</a>
<a href="https://www.info3-verlag.de/Schlagworte/info3-verwaltung/" class="tag-cloud-link tag-link-937 tag-link-position-13" style="font-size: 10.121212121212pt;" aria-label="Info3 Verwaltung (4 Einträge)">Info3 Verwaltung</a>
<a href="https://www.info3-verlag.de/Schlagworte/info3-verlag/" class="tag-cloud-link tag-link-526 tag-link-position-14" style="font-size: 22pt;" aria-label="Info3-Verlag (17 Einträge)">Info3-Verlag</a>
<a href="https://www.info3-verlag.de/Schlagworte/islam/" class="tag-cloud-link tag-link-337 tag-link-position-15" style="font-size: 13.30303030303pt;" aria-label="Islam (6 Einträge)">Islam</a>
<a href="https://www.info3-verlag.de/Schlagworte/islamischer-antisemitismus/" class="tag-cloud-link tag-link-862 tag-link-position-16" style="font-size: 8pt;" aria-label="Islamischer Antisemitismus (3 Einträge)">Islamischer Antisemitismus</a>
<a href="https://www.info3-verlag.de/Schlagworte/juli-2018/" class="tag-cloud-link tag-link-719 tag-link-position-17" style="font-size: 13.30303030303pt;" aria-label="Juli 2018 (6 Einträge)">Juli 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/juni-2018/" class="tag-cloud-link tag-link-739 tag-link-position-18" style="font-size: 11.818181818182pt;" aria-label="Juni 2018 (5 Einträge)">Juni 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/kleinanzeigen/" class="tag-cloud-link tag-link-916 tag-link-position-19" style="font-size: 8pt;" aria-label="Kleinanzeigen (3 Einträge)">Kleinanzeigen</a>
<a href="https://www.info3-verlag.de/Schlagworte/kunst-sehen/" class="tag-cloud-link tag-link-946 tag-link-position-20" style="font-size: 11.818181818182pt;" aria-label="Kunst sehen (5 Einträge)">Kunst sehen</a>
<a href="https://www.info3-verlag.de/Schlagworte/mai-2018/" class="tag-cloud-link tag-link-733 tag-link-position-21" style="font-size: 13.30303030303pt;" aria-label="Mai 2018 (6 Einträge)">Mai 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/michael-bockemuehl/" class="tag-cloud-link tag-link-948 tag-link-position-22" style="font-size: 11.818181818182pt;" aria-label="Michael Bockemühl (5 Einträge)">Michael Bockemühl</a>
<a href="https://www.info3-verlag.de/Schlagworte/mitarbeiter/" class="tag-cloud-link tag-link-621 tag-link-position-23" style="font-size: 20.30303030303pt;" aria-label="Mitarbeiter (14 Einträge)">Mitarbeiter</a>
<a href="https://www.info3-verlag.de/Schlagworte/oktober-2018/" class="tag-cloud-link tag-link-1016 tag-link-position-24" style="font-size: 10.121212121212pt;" aria-label="Oktober 2018 (4 Einträge)">Oktober 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/redaktion-info3/" class="tag-cloud-link tag-link-934 tag-link-position-25" style="font-size: 11.818181818182pt;" aria-label="Redaktion Info3 (5 Einträge)">Redaktion Info3</a>
<a href="https://www.info3-verlag.de/Schlagworte/rudolf-steiner/" class="tag-cloud-link tag-link-162 tag-link-position-26" style="font-size: 14.363636363636pt;" aria-label="Rudolf Steiner (7 Einträge)">Rudolf Steiner</a>
<a href="https://www.info3-verlag.de/Schlagworte/september-2018/" class="tag-cloud-link tag-link-892 tag-link-position-27" style="font-size: 10.121212121212pt;" aria-label="September 2018 (4 Einträge)">September 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/stellenanzeigen/" class="tag-cloud-link tag-link-915 tag-link-position-28" style="font-size: 8pt;" aria-label="Stellenanzeigen (3 Einträge)">Stellenanzeigen</a>
<a href="https://www.info3-verlag.de/Schlagworte/waldorfpadagogik/" class="tag-cloud-link tag-link-94 tag-link-position-29" style="font-size: 11.818181818182pt;" aria-label="Waldorfpädagogik (5 Einträge)">Waldorfpädagogik</a>
<a href="https://www.info3-verlag.de/Schlagworte/waldorfschule/" class="tag-cloud-link tag-link-106 tag-link-position-30" style="font-size: 10.121212121212pt;" aria-label="Waldorfschule (4 Einträge)">Waldorfschule</a>
<a href="https://www.info3-verlag.de/Schlagworte/wasser/" class="tag-cloud-link tag-link-707 tag-link-position-31" style="font-size: 10.121212121212pt;" aria-label="Wasser (4 Einträge)">Wasser</a>
<a href="https://www.info3-verlag.de/Schlagworte/wasserqualitaet/" class="tag-cloud-link tag-link-708 tag-link-position-32" style="font-size: 8pt;" aria-label="Wasserqualität (3 Einträge)">Wasserqualität</a>
<a href="https://www.info3-verlag.de/Schlagworte/zeitschrift-info3/" class="tag-cloud-link tag-link-832 tag-link-position-33" style="font-size: 18.818181818182pt;" aria-label="Zeitschrift Info3 (12 Einträge)">Zeitschrift Info3</a></div>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag • Kirchgartenstr. 1 • 60439 Frankfurt/Main • Tel. +49 &#8211; (0)69 &#8211; 58 46 47 • Fax &#8211; 58 46 16</p>
</div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Facebook und Twitter</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://www.info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://www.info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10617"><a href="https://www.info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://www.info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.info3-verlag.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a2c4b27ccf", post_id : 12798 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.12.7'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-de.js?ver=1.12.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.info3-verlag.de\/wp-content\/uploads\/2018\/04\/verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/themes/voice/js/min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/trunk/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/wp-util.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://www.info3-verlag.de/wp-content/plugins/trunk/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden Cookies, um Ihnen das beste Nutzererlebnis bieten zu k&ouml;nnen. Das jeweils gesetzte Cookie ist einen Tag lang g&uuml;ltig. Wenn Sie ohne Klick auf eine der beiden Optionen fortfahren diese Seite zu verwenden, nehmen wir an, dass Sie damit einverstanden sind.</span>

				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>OK</a>

	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>Ablehnen</a>
		  
		  
            	 </div>
</div>



</body>
</html>