<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.info3-verlag.de/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkindergärten! - Info3 Verlag</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkindergärten! - Info3 Verlag" />
<meta property="og:description" content="Mit einem Festakt im Anthroposophischen Zentrum in Kassel feierte die Vereinigung der Waldorfkindergärten ihr 50-jähriges Bestehen." />
<meta property="og:url" content="https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/" />
<meta property="og:site_name" content="Info3 Verlag" />
<meta property="article:tag" content="Waldorfkindergarten" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-11-11T13:22:50+00:00" />
<meta property="og:image" content="https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-1024x623.jpg" />
<meta property="og:image:secure_url" content="https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-1024x623.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mit einem Festakt im Anthroposophischen Zentrum in Kassel feierte die Vereinigung der Waldorfkindergärten ihr 50-jähriges Bestehen." />
<meta name="twitter:title" content="Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkindergärten! - Info3 Verlag" />
<meta name="twitter:image" content="https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.info3-verlag.de/#website","url":"https://www.info3-verlag.de/","name":"Info3 Verlag","potentialAction":{"@type":"SearchAction","target":"https://www.info3-verlag.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/#primaryimage","url":"https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkinderg\u00e4rten-1.jpg","width":2887,"height":1757},{"@type":"WebPage","@id":"https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/#webpage","url":"https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/","inLanguage":"de-DE","name":"Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkinderg\u00e4rten! - Info3 Verlag","isPartOf":{"@id":"https://www.info3-verlag.de/#website"},"primaryImageOfPage":{"@id":"https://www.info3-verlag.de/blog/perlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten/#primaryimage"},"datePublished":"2019-11-11T13:22:50+00:00","dateModified":"2019-11-11T13:22:50+00:00","author":{"@id":"https://www.info3-verlag.de/#/schema/person/3ee5f6456b2345f295d0b60a1ad8f423"}},{"@type":["Person"],"@id":"https://www.info3-verlag.de/#/schema/person/3ee5f6456b2345f295d0b60a1ad8f423","name":"Silke Kirch","image":{"@type":"ImageObject","@id":"https://www.info3-verlag.de/#authorlogo","url":"https://www.info3-verlag.de/wp-content/uploads/2018/04/kirch_silke.jpg","caption":"Silke Kirch"},"description":"Dr. Silke Kirch ist promovierte Geisteswissenschaftlerin, Lebens- und Sozialk\u00fcnstlerin und lebt in Frankfurt am Main.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Feed" href="https://www.info3-verlag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info3 Verlag &raquo; Kommentar-Feed" href="https://www.info3-verlag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.info3-verlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
			.epvc-eye {
				margin-right: 3px;
				width: 13px;
				display: inline-block;
				height: 13px;
				border: solid 1px #000;
				border-radius:  75% 15%;
				position: relative;
				transform: rotate(45deg);
			}
			.epvc-eye:before {
				content: '';
				display: block;
				position: absolute;
				width: 5px;
				height: 5px;
				border: solid 1px #000;
				border-radius: 50%;
				left: 3px;
				top: 3px;
			}
		</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.info3-verlag.de/wp-content/plugins/formidable/css/formidableforms.css?ver=10241351' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.info3-verlag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/ouibounce.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://www.info3-verlag.de/wp-content/plugins/table-sorter/wp-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.info3-verlag.de/wp-content/themes/voice/assets/css/min.css?ver=2.9.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.info3-verlag.de/wp-content/themes/voice-child/style.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.info3-verlag.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.info3-verlag.de/wp-content/plugins/trunk/public/css/sp-dsgvo-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.info3-verlag.de/wp-content/plugins/trunk/public/css/simplebar.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.info3-verlag.de\/wp-content\/plugins\/cm-ad-changer-server"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/front-scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/jquery.tcycle.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/ouibounce.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/cm-ad-changer-server/assets/js/flyingBottom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/table-sorter/wp-script.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-124491209-2","cache":"","declineTargetUrl":"","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"","cf7AccText":"This form stores your name, email address and content so that we can evaluate the comments on our site. For more information, visit our Privacy Policy page."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/trunk/public/js/sp-dsgvo-public.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.info3-verlag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.info3-verlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.info3-verlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.10" />
<link rel='shortlink' href='https://www.info3-verlag.de/?p=14942' />
<link rel="alternate" type="application/json+oembed" href="https://www.info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-verlag.de%2Fblog%2Fperlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.info3-verlag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-verlag.de%2Fblog%2Fperlen-und-zuckerwatte-50-jahre-vereinigung-der-waldorfkindergaerten%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.info3-verlag.de/feed/podcast" />

<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"pageTitle":"Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkindergärten! - Info3 Verlag","pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog"],"pageAttributes":["waldorfkindergarten"],"pagePostAuthor":"Silke Kirch","pagePostDate":"11. November 2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"11"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJPT54D');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #222222;
            }
            .dsgvo-privacy-popup span,
            .accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #222222;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .accept-button:hover {
                color: #ffffff !important;
            }
            .accept-button .accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-UA-124491209-2'] = false;
            </script>

<link rel="icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.info3-verlag.de/wp-content/uploads/2018/08/cropped-Info3_Web_Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Externer Link mit Font Awesome Icon dahinter 
a[href*="//"]:not([href*="myraidbox.de"]):after {
    font-family: FontAwesome;
		font-size:12px;
    padding-left: 4px;
    content: "\f08e";
    color: #cf4d35;
    text-decoration: none;
}*/


/* Mehr Abstand nach H2 */
h2 {margin-bottom:30px;}

img.bildabstand {
	margin:0 100px 0 0 !important;
}

div.linkbox, div.infobox, div.shopbox {
  background-repeat: no-repeat;
  background-position: 10px center;
  border: 1px solid;
  margin: 30px 0px;
  padding:20px 20px 20px 45px;
        }

.linkbox {
	background-color:#cbe5f9;
	background-image: url("/wp-content/uploads/2018/08/Info3_Link_Icon.png");
}

.linkbox a {
	color:#003366;
	font-weight:bold;
}

.infobox {
	background-color:#d1f5bd;
	background-image: url("/wp-content/uploads/2018/08/Info3_Info_Icon.png");
}

.infobox a {
	color:#003300;
	font-weight:bold;
}

.shopbox {
	background-color:#ffcccc;
	background-image: url("/wp-content/uploads/2018/09/Info3_Shop_Icon.png");
}

.shopbox a {
	color:#990000;
	font-weight:bold;
}

.vce-photo-caption {
    background: rgba(0,0,0,.45);
}

a.vce-featured-link-article:hover {
	color:#ccc;text-shadow:0px;
}

.vce-main-content {
	padding:15px 50px 0 0;
}

.main-header .site-title, .main-header .site-title a {
	font-size: 0px;
  line-height: 0px;
}

.vce-custom-content.vce-post {
	padding:0;
	box-shadow:none;
	width:100%;
}

.container {
	padding-right:0px;
	padding-left:0px;
}

.headbanner {
	margin-bottom:0px;
	padding-bottom:0px;
}

figure.wp-block-image {
	margin-bottom:0px;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-14942 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_2 voice-child">   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPT54D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://www.info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-424"><a href="https://www.info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-10959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10959"><a href="https://www.info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="https://www.facebook.com/info3verlag/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/info3verlag"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://www.info3-verlag.de/">Home</a><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://www.info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-14806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-14807" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://www.info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li id="menu-item-14808" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://www.info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li id="menu-item-10498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li id="menu-item-10457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li id="menu-item-13747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13747"><a href="https://www.info3-verlag.de/abos/">Abos</a>	<li id="menu-item-11367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://www.info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li id="menu-item-11909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://onlineabo.info3.de/">Zu den PDF-Ausgaben</a>	<li id="menu-item-10466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://www.info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	<li id="menu-item-10454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://www.info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://www.info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-10847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://www.info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li id="menu-item-11183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://www.info3-verlag.de/der-beirat/">Der Beirat</a>	<li id="menu-item-10437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li id="menu-item-10438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li id="menu-item-10439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-10992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10992"><a href="https://www.info3-verlag.de/anzeigen/mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li id="menu-item-10996" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10996"><a href="https://www.info3-verlag.de/anzeigen/anzeigenstrecke/">Aktuelle Anzeigenseiten</a>	<li id="menu-item-10991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10991"><a href="https://www.info3-verlag.de/anzeigen/stellenanzeigen/">Online-Stellenmarkt</a>	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://www.info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li id="menu-item-11000" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11000"><a href="https://www.info3-verlag.de/anzeigen/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li id="menu-item-13368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://www.info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://www.info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li id="menu-item-12141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://www.info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li id="menu-item-435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a>Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://www.info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>	<li id="menu-item-10366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://www.info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a></ul>
<li id="menu-item-10604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://www.info3-verlag.de/ueber-den-info3-verlag/">Über uns</a>	<li id="menu-item-11759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11759"><a href="https://www.info3-verlag.de/blog/info3-buecherfenster-in-berlin/">Info3 Bücherfenster</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.info3-verlag.de/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><source srcset="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png"><img src="https://www.info3-verlag.de/wp-content/uploads/2019/09/Info3-Verlag_Verlagslogo.png" alt="Info3 Verlag"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-431"><a href="https://www.info3-verlag.de/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432 vce-mega-cat vce-cat-3"><a href="https://www.info3-verlag.de/category/blog/" data-mega_cat_id="3">Blog</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14806"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14807"><a href="https://www.info3-verlag.de/series/rons-talk/">Ron&#8217;s Talk</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14808"><a href="https://www.info3-verlag.de/series/zeitschrift-info3/">Zeitschrift info3</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10498"><a>Zeitschrift  info3</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.info3-verlag.de/zeitschrift-info3-uber-die-zeitschrift/">Über die Zeitschrift</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10457"><a href="/zeitschrift-info3/aktuelle-ausgabe/">Aktuelle Ausgabe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13747"><a href="https://www.info3-verlag.de/abos/">Abos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11367"><a href="https://www.info3-verlag.de/probeheft/das-kostenlose-info3-probeheft/">Probeheft</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11909"><a href="https://onlineabo.info3.de/">Zu den PDF-Ausgaben</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10466"><a href="https://www.info3-shop.de/cat/specials/info3-specials/">Einzelheft-Bestellung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13150"><a href="https://www.info3-verlag.de/berufsbildung/info3-sonderheft-berufswege/">Sonderheft Berufswege</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10454"><a href="https://www.info3-verlag.de/wo-kann-man-info3-kaufen/">Wo kann man info3 kaufen?</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10828 vce-cat-54"><a href="https://www.info3-verlag.de/category/projekte/">Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10847"><a href="https://www.info3-verlag.de/projekte/frankfurter-memorandum/">Frankfurter Memorandum</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://www.info3-verlag.de/der-beirat/">Der Beirat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10437 vce-cat-718"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/ausgaben/">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926 vce-cat-1057"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2019/">Jahrgang 2019</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440 vce-cat-706"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2018/">Jahrgang 2018</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10438 vce-cat-745"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2017/">Jahrgang 2017</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10439 vce-cat-799"><a href="https://www.info3-verlag.de/category/zeitschrift-info3/jahrgang-2016/">Jahrgang 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10773"><a href="#">Anzeigen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10992"><a href="https://www.info3-verlag.de/anzeigen/mediadaten-der-zeitschrift-info3/">Mediadaten &#038; Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10996"><a href="https://www.info3-verlag.de/anzeigen/anzeigenstrecke/">Aktuelle Anzeigenseiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10991"><a href="https://www.info3-verlag.de/anzeigen/stellenanzeigen/">Online-Stellenmarkt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://www.info3-verlag.de/anzeigen-auftrag/">Anzeige aufgeben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11000"><a href="https://www.info3-verlag.de/anzeigen/kleinanzeigen-auftrag/">Kleinanzeige aufgeben</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11934"><a href="#">Buchprogramm</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-alle-buecher/">Alle Bücher</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a href="https://www.info3-verlag.de/der-info3-dvd-shop/">Der Info3 DVD-Shop</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.info3-verlag.de/das-info3-buchprogramm/">Neuerscheinungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://www.info3-verlag.de/das-info3-buchprogramm-sonderangebote/">Sonderangebote</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11928"><a href="https://www.info3-verlag.de/kunst-sehen/">Edition Kunst sehen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12141"><a href="https://www.info3-verlag.de/unsere-partnerbuchhandlungen/">Unsere Partnerbuchhandlungen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435"><a href="https://www.info3-shop.de">Shop</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a>Newsletter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10367"><a href="https://www.info3-verlag.de/newsletter/info3-bewegungsmelder/">Info3 Bewegungsmelder</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10366"><a href="https://www.info3-verlag.de/newsletter/info3-buecherpost/">Info3 Bücherpost</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10604"><a href="#">Info3 Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.info3-verlag.de/kontakt-und-team/">Kontakt und Team</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://www.info3-verlag.de/ueber-den-info3-verlag/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11759"><a href="https://www.info3-verlag.de/blog/info3-buecherfenster-in-berlin/">Info3 Bücherfenster</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.info3-verlag.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Hier zu suchenden Text eingeben" onfocus="(this.value == 'Hier zu suchenden Text eingeben') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Hier zu suchenden Text eingeben')" placeholder="Hier zu suchenden Text eingeben" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-14942" class="vce-single post-14942 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-waldorfkindergarten">

			<header class="entry-header">
			
			<h1 class="entry-title">Perlen und Zuckerwatte? 50 Jahre Vereinigung der Waldorfkindergärten!</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">11. November 2019</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="493" src="https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-810x493.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-810x493.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-300x183.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-768x467.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-1024x623.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2019/11/50-Jahre-Vereinigung-der-Waldorfkindergärten-1-1140x694.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Podium beim Treffen in Kassel</div>
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.info3-verlag.de/wp-content/uploads/2018/04/kirch_silke-180x180.jpg" width="100" height="100" alt="Silke Kirch" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Von <span class="vcard author"><span class="fn"><a href="https://www.info3-verlag.de/author/skirch/">Silke Kirch</a></span></span>
							</div>

						
				    </div>
				
					
	    	    				    <div class="entry-headline">
			    	<p>Mit einem Festakt im Anthroposophischen Zentrum in Kassel feierte die Vereinigung der Waldorfkindergärten ihr 50-jähriges Bestehen. </p>
			    </div>
				    
		
	<div class="entry-content">
		
<p>Was brauchen die Kinder für die Zukunft? Was brauchen sie
heute von den ErzieherInnen – und wie können diese leisten, was zu tun ist?
Fragen, die im Zentrum der Veranstaltung standen. Für einen lebendigen
Austausch sorgten die FestrednerInnen: Philipp Reubke (IAWESCE Frankreich), der
für den erkrankten Henning Köhler einsprang, die Hamburger Ärztin Barbara Treß
und Marcus Schneider, Leiter der Fachschule Anthroposophische Pädagogik in
Dornach – für die Moderation Sabine Cebulla-Holzki, Leiterin des
Waldorfkindergartenseminars Hannover, sowie Mira Drews am Klavier, die virtuos
und mit eigenen Kompositionen weitaus mehr als ein musikalisches Rahmenprogramm
beisteuerte.</p>



<p>Wolfgang Sassmannshausen erinnerte einleitend an die
Gründungsinitiative von Helmut von Kügelgen und Klara Hattermann: Anders als
andere anthroposophische Initiativen wurde die Vereinigung der
Waldorfkindergärten nicht dem Impuls eines Einzelnen folgend im Dialog mit
Rudolf Steiner – so wie etwa bei Emil Molt für die Waldorfschule – gegründet.
Entsprechend gibt es von Steiners Seite kaum Hinweise auf eine frühkindliche
Pädagogik. Was das kleine Kind braucht, das scheint eine Frage zu sein, die
jede Gegenwart neu stellen und beantworten muss – gemeinschaftlich, auf
Grundlage der lebendigen Vielfalt der Beziehungen, in denen die Kinder leben. </p>



<p>An erster Stelle also: das Suchen, die Fragen. Philipp
Reubke zeichnete die Grundgesten des Miteinanders entlang des pädagogischen
Alltags nach: Verbindung und Grenze, Ordnung und Chaos, Zentrum und Peripherie.
Barbara Treß griff sie aus medizinisch-menschenkundlicher Sicht auf: Individuum
und Gemeinschaft, Autonomie und Zugehörigkeit, Gewordenes und Werdendes – es
ist ein Spannungs- und Konfliktfeld, in dem sich Leben individuell entfaltet.
Vor aller Erziehung: die Beziehung. Marcus Schneider gab Einblicke in seine
eigene Kindheit, in der die Eltern wenig Zeit hatten und sich dennoch viel entwickelte.
Im Gefüge der Welt müssen Forderung und Förderung nicht immer pädagogische
Intentionen sein: Das Kind, das sich im guten Kontakt mit seiner Umwelt fühlt, Möglichkeiten
findet und ergreifen kann, entwickelt seine Ressourcen womöglich auch ohne
Anleitung. Wie die Auster aus dem Sandkorn die Perle – so ein Bild von Barbara
Treß. </p>



<p>So war eines der Schlüsselwörter für das Gelingen von
Entwicklung an diesem Festtag: Resonanz. Das sei, so Barbara Treß, Grundlage,
um für Kinder „den Zukunftskorridor“ zu eröffnen – gerade angesichts des
rasanten Wandels der Lebensbedingungen in der digitalen Gesellschaft. Das
gelte, so Philipp Reubke, auch für die weltweite Gemeinschaft der
Waldorfkindergärten: Resonanz als Grundvoraussetzung für den Balanceakt des
Gelingens von gemeinschaftlicher wie individueller Lebensgestaltung – ein
Spielraum, in dem Verbundenheit und Beweglichkeit zusammengehen, Schlüssel für
die Zukunftsfragen. Schlüssel auch für die Frage nach den eigenen Ressourcen:
Was in der Kindheit angelegt wurde, so Marcus Schneider, will gepflegt sein, dann
vermehre es sich wie Zuckerwatte. Das zu erkennen, mit diesen aus der Kindheit
erwachsenen inneren Potenzialen in Resonanz zu gehen, das sei die wertvollste
Ressource im Alltag mit Kindern. </p>



<p>Das kleine Kind stand womöglich aus gutem Grund nicht im
Zentrum der pädagogischen Überlegungen Steiners. Es ist ohne Gemeinschaft
ebenso wenig zu denken wie die Gemeinschaft ohne ihre Kinder: Die Zukunft ist
immer eine Frage nach dem Zusammenhang des Ganzen. – Mit
Heiterkeit, Kritik und Mahnungen versuchte die Festgemeinschaft das
hundertjährige Jubiläum im Jahr 2069 auszumalen.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.info3-verlag.de/Schlagworte/waldorfkindergarten/" rel="tag">Waldorfkindergarten</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Über den Autor / die Autorin</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.info3-verlag.de/wp-content/uploads/2018/04/kirch_silke-180x180.jpg" width="112" height="112" alt="Silke Kirch" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Silke Kirch</h4>
			<div class="data-entry-content">
				<p>Dr. Silke Kirch ist promovierte Geisteswissenschaftlerin, Lebens- und Sozialkünstlerin und lebt in Frankfurt am Main.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.info3-verlag.de/author/skirch/" class="vce-author-link vce-button">Alle Beiträge anzeigen</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					

		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="cmac_adchangerwidget-2" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Anzeigen</h4><div id="acc_div2feaf2e3f64b3c35f818df00e20a2f60" style="text-align: center;width: 300;height="250"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://alisio.de/" data-href="https://alisio.de/"  banner_id="60" class="acc_banner_link2feaf2e3f64b3c35f818df00e20a2f60 "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/755217955.jpg" alt="banner-alisio" title="banner-alisio" /></a></div>
<div style="display:none"><a href="https://www.steinerverlag.com/ch/" data-href="https://www.steinerverlag.com/ch/"  banner_id="23" class="acc_banner_link2feaf2e3f64b3c35f818df00e20a2f60 "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/21107037.jpg" alt="Rudolf Steiner Verlag" title="Rudolf Steiner Verlag" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_banner2feaf2e3f64b3c35f818df00e20a2f60();cm_init_slider2feaf2e3f64b3c35f818df00e20a2f60();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_banner2feaf2e3f64b3c35f818df00e20a2f60(){
                    var currentEl = jQuery(".acc_banner_link2feaf2e3f64b3c35f818df00e20a2f60");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://www.info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 6, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner2feaf2e3f64b3c35f818df00e20a2f60(){jQuery.ajax({url: "https://www.info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 6,
                                                banner_id: jQuery(".acc_banner_link2feaf2e3f64b3c35f818df00e20a2f60").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider2feaf2e3f64b3c35f818df00e20a2f60(){
                            jQuery("#acc_div2feaf2e3f64b3c35f818df00e20a2f60").tcycle();
                    }</script></div></div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Die aktuelle Ausgabe der Zeitschrift info3</h4><div style="width: 310px" class="wp-caption alignnone"><a href="/zeitschrift-info3/aktuelle-ausgabe/"><img width="300" height="426" src="https://www.info3-verlag.de/wp-content/uploads/2019/10/I3-2019-11-300.jpg" class="image wp-image-14886  attachment-full size-full" alt="Zeitschrift info3, Ausgabe November 2019. ©Info3 Verlag" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/10/I3-2019-11-300.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2019/10/I3-2019-11-300-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Zeitschrift info3, Ausgabe November 2019. ©Info3 Verlag</p></div></div><div class="vce-sticky"><div id="media_image-18" class="vce-no-padding widget widget_media_image"><h4 class="widget-title">Sie werden gebraucht! Einrichtungen suchen Mitarbeiter:</h4><a href="/anzeigen/stellenanzeigen/"><img width="300" height="200" src="https://www.info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Stellenmarkt_Banner.jpg" class="image wp-image-13253  attachment-full size-full" alt="Info3 Verlag - Stellenmarkt - Banner" style="max-width: 100%; height: auto;" /></a></div><div id="cmac_adchangerwidget-3" class="vce-no-padding widget CMAC_AdChangerWidget"><div id="CMACWidget"><h4 class="widget-title">Aus unserem Buchprogramm</h4><div id="acc_divf83995ae018668223a943bebd3fff38b" style="text-align: center;width: ;height="260"" data-fx="fade" data-speed="1000" data-timeout="4000">
<div style="display:block"><a href="https://www.info3-verlag.de/kunst-sehen/" data-href="https://www.info3-verlag.de/kunst-sehen/"  banner_id="30" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/872110809.jpg" alt="Edition KUNST SEHEN" title="Edition KUNST SEHEN" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/schalom-und-salam/" data-href="https://www.info3-shop.de/produkt/schalom-und-salam/"  banner_id="17" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/281396314.jpg" alt="Schalom und Salam" title="Schalom und Salam" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/" data-href="https://www.info3-shop.de/produkt/leben-in-der-todesnaehe/"  banner_id="31" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/994421673.jpg" alt="Leben in der Todesnähe" title="Leben in der Todesnähe" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/" data-href="https://www.info3-shop.de/produkt/aber-dass-es-den-winter-nicht-selber-friert/"  banner_id="21" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/93372717.jpg" alt="Aber dass es den Winter nicht selbst friert" title="Aber dass es den Winter nicht selbst friert" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/" data-href="https://www.info3-shop.de/produkt/in-okkulter-gefangenschaft/"  banner_id="18" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/910642712.jpg" alt="In okkulter Gefangenschaft" title="In okkulter Gefangenschaft" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/" data-href="https://www.info3-shop.de/produkt/rudolf-steiner-und-das-nicht-wort-in-der-lyrik-des-20-jahrhunderts/"  banner_id="27" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/325812906.jpg" alt="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" title="Rudolf Steiner und das \"Nicht-Wort\" in der Lyrik" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/" data-href="https://www.info3-shop.de/produkt/eugenie-von-bredow-und-rudolf-steiner-im-havelland/"  banner_id="19" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/314819444.jpg" alt="Eugenie von Bredow und Rudolf Steiner im Havelland" title="Eugenie von Bredow und Rudolf Steiner im Havelland" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/" data-href="https://www.info3-shop.de/produkt/aufbruch-in-die-spiegelwelt/"  banner_id="28" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/373954554.jpg" alt="Aufbruch in die Spiegelwelt" title="Aufbruch in die Spiegelwelt" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/" data-href="https://www.info3-shop.de/produkt/die-mit-den-sternen-tanzen/"  banner_id="20" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/350050314.jpg" alt="Die mit den Sternen tanzen" title="Die mit den Sternen tanzen" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/" data-href="https://www.info3-shop.de/produkt/was-noch-erzaehlt-werden-muss/"  banner_id="16" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/25733964.jpg" alt="Was noch erzählt werden muss" title="Was noch erzählt werden muss" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/wortwende/" data-href="https://www.info3-shop.de/produkt/wortwende/"  banner_id="26" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/719107801.jpg" alt="WORT(W)ENDE" title="WORT(W)ENDE" /></a></div>
<div style="display:none"><a href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/" data-href="https://www.info3-shop.de/produkt/erziehung-ist-begegnung/"  banner_id="29" class="acc_banner_linkf83995ae018668223a943bebd3fff38b "><img src="https://www.info3-verlag.de/wp-content/uploads/ac_uploads/309663585.jpg" alt="Erziehung ist Begegnung" title="Erziehung ist Begegnung" /></a></div>
</div><script type="text/javascript">
                            jQuery(document).ready(function(){cm_bind_click_bannerf83995ae018668223a943bebd3fff38b();cm_init_sliderf83995ae018668223a943bebd3fff38b();
                            });
                          </script><script type="text/javascript">
            function cm_bind_click_bannerf83995ae018668223a943bebd3fff38b(){
                    var currentEl = jQuery(".acc_banner_linkf83995ae018668223a943bebd3fff38b");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "https://www.info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannerf83995ae018668223a943bebd3fff38b(){jQuery.ajax({url: "https://www.info3-verlag.de/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_linkf83995ae018668223a943bebd3fff38b").attr("banner_id")
                                            }
                                        });}
                function cm_init_sliderf83995ae018668223a943bebd3fff38b(){
                            jQuery("#acc_divf83995ae018668223a943bebd3fff38b").tcycle();
                    }</script></div></div><div id="media_image-14" class="widget widget_media_image"><h4 class="widget-title">Unser Buch-Newsletter</h4><a href="/newsletter/info3-buecherpost"><img width="300" height="157" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg" class="image wp-image-12036  attachment-medium size-medium" alt="Info3 Bücherpost. © Info3 Verlag" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-300x157.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-768x402.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1024x536.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-810x424.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-1140x596.jpg 1140w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag-375x195.jpg 375w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Buecherpost_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Newsletter Anthroposophie, Waldorf &#038; Co</h4><a href="/newsletter/info3-bewegungsmelder"><img width="300" height="157" src="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg" class="image wp-image-12035  attachment-medium size-medium" alt="Info3 Bewegungsmelder. © Info3 Verlag 2018" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-300x157.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-768x402.jpg 768w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1024x536.jpg 1024w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-810x424.jpg 810w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-1140x596.jpg 1140w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag-375x195.jpg 375w, https://www.info3-verlag.de/wp-content/uploads/2018/09/Info3_Newsletter_Bewegungsmelder_Info3_Verlag.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-19" class="widget widget_media_image"><h4 class="widget-title">Unser Sonderheft Berufswege 2019</h4><div style="width: 310px" class="wp-caption alignnone"><a href="/berufsbildung/info3-sonderheft-berufswege/"><img width="300" height="414" src="https://www.info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Sonderheft-Berufswege-2019.jpg" class="image wp-image-13336  attachment-full size-full" alt="Info3 Verlag - Sonderheft Berufswege 2019" style="max-width: 100%; height: auto;" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Sonderheft-Berufswege-2019.jpg 300w, https://www.info3-verlag.de/wp-content/uploads/2019/03/Info3-Verlag_Sonderheft-Berufswege-2019-217x300.jpg 217w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Sonderheft Berufswege 2019</p></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-17" class="widget vce_posts_widget"><h4 class="widget-title">Am meisten gelesen</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/ein-japanischer-kuenstler-in-not-wir-bitten-um-ihre-hilfe/" class="featured_image_sidebar" title="Ein japanischer Künstler in Not – wir bitten um Ihre Hilfe!"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2019/08/Yoichi-Foto_Kunstplanbau_Q-RZ-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/08/Yoichi-Foto_Kunstplanbau_Q-RZ-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2019/08/Yoichi-Foto_Kunstplanbau_Q-RZ-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2019/08/Yoichi-Foto_Kunstplanbau_Q-RZ-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/ein-japanischer-kuenstler-in-not-wir-bitten-um-ihre-hilfe/" title="Ein japanischer Künstler in Not – wir bitten um Ihre Hilfe!" class="vce-post-link">Ein japanischer Künstler in Not – wir bitten um Ihre...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/gretas-wutrede-das-lachen-sollte-uns-vergehen/" class="featured_image_sidebar" title="Gretas Wutrede – das Lachen sollte uns vergehen!"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2019/09/Greta_Thunberg_AndersHellberg-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/09/Greta_Thunberg_AndersHellberg-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2019/09/Greta_Thunberg_AndersHellberg-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2019/09/Greta_Thunberg_AndersHellberg-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/gretas-wutrede-das-lachen-sollte-uns-vergehen/" title="Gretas Wutrede – das Lachen sollte uns vergehen!" class="vce-post-link">Gretas Wutrede – das Lachen sollte uns vergehen!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/eine-oase-fuer-feine-sinne/" class="featured_image_sidebar" title="Eine Oase für feine Sinne"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2019/08/FreudenbergfilmDachszene-Web-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/08/FreudenbergfilmDachszene-Web-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2019/08/FreudenbergfilmDachszene-Web-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2019/08/FreudenbergfilmDachszene-Web-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/eine-oase-fuer-feine-sinne/" title="Eine Oase für feine Sinne" class="vce-post-link">Eine Oase für feine Sinne</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/erstmals-ringvorlesung-zum-thema-waldorfpaedagogik-an-universitaet-gestartet/" class="featured_image_sidebar" title="Erstmals Ringvorlesung zum Thema Waldorfpädagogik an Universität gestartet"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2019/10/Marburg-Vortrag-Jost-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/erstmals-ringvorlesung-zum-thema-waldorfpaedagogik-an-universitaet-gestartet/" title="Erstmals Ringvorlesung zum Thema Waldorfpädagogik an Universität gestartet" class="vce-post-link">Erstmals Ringvorlesung zum Thema Waldorfpädagogik an...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.info3-verlag.de/blog/impfpflicht-oder-nicht/" class="featured_image_sidebar" title="Impfpflicht oder nicht?"><span class="vce-post-img"><img width="145" height="100" src="https://www.info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-145x100.jpg 145w, https://www.info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-380x260.jpg 380w, https://www.info3-verlag.de/wp-content/uploads/2019/10/Soldner-Impf-PK-Berlin_Foto-Info3-Verlag-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.info3-verlag.de/blog/impfpflicht-oder-nicht/" title="Impfpflicht oder nicht?" class="vce-post-link">Impfpflicht oder nicht?</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-23">
					<div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Die 33 meistgenutzten Schlagwörter auf der Info3 Website</h4><div class="tagcloud"><a href="https://www.info3-verlag.de/Schlagworte/abonnements/" class="tag-cloud-link tag-link-833 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="Abonnements (7 Einträge)">Abonnements</a>
<a href="https://www.info3-verlag.de/Schlagworte/afd/" class="tag-cloud-link tag-link-855 tag-link-position-2" style="font-size: 8pt;" aria-label="AfD (4 Einträge)">AfD</a>
<a href="https://www.info3-verlag.de/Schlagworte/anthroposophie/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 18.5pt;" aria-label="Anthroposophie (13 Einträge)">Anthroposophie</a>
<a href="https://www.info3-verlag.de/Schlagworte/anthroposophische-medizin/" class="tag-cloud-link tag-link-199 tag-link-position-4" style="font-size: 12.666666666667pt;" aria-label="Anthroposophische Medizin (7 Einträge)">Anthroposophische Medizin</a>
<a href="https://www.info3-verlag.de/Schlagworte/anzeigen/" class="tag-cloud-link tag-link-970 tag-link-position-5" style="font-size: 8pt;" aria-label="Anzeigen (4 Einträge)">Anzeigen</a>
<a href="https://www.info3-verlag.de/Schlagworte/april-2018/" class="tag-cloud-link tag-link-721 tag-link-position-6" style="font-size: 9.8666666666667pt;" aria-label="April 2018 (5 Einträge)">April 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/april-2019/" class="tag-cloud-link tag-link-1136 tag-link-position-7" style="font-size: 11.5pt;" aria-label="April 2019 (6 Einträge)">April 2019</a>
<a href="https://www.info3-verlag.de/Schlagworte/biolandwirtschaft/" class="tag-cloud-link tag-link-685 tag-link-position-8" style="font-size: 8pt;" aria-label="Biolandwirtschaft (4 Einträge)">Biolandwirtschaft</a>
<a href="https://www.info3-verlag.de/Schlagworte/demeter/" class="tag-cloud-link tag-link-291 tag-link-position-9" style="font-size: 11.5pt;" aria-label="Demeter (6 Einträge)">Demeter</a>
<a href="https://www.info3-verlag.de/Schlagworte/demokratie/" class="tag-cloud-link tag-link-363 tag-link-position-10" style="font-size: 8pt;" aria-label="Demokratie (4 Einträge)">Demokratie</a>
<a href="https://www.info3-verlag.de/Schlagworte/fridays-for-future/" class="tag-cloud-link tag-link-1130 tag-link-position-11" style="font-size: 12.666666666667pt;" aria-label="Fridays for Future (7 Einträge)">Fridays for Future</a>
<a href="https://www.info3-verlag.de/Schlagworte/gls-bank/" class="tag-cloud-link tag-link-580 tag-link-position-12" style="font-size: 9.8666666666667pt;" aria-label="GLS Bank (5 Einträge)">GLS Bank</a>
<a href="https://www.info3-verlag.de/Schlagworte/info3-verlag/" class="tag-cloud-link tag-link-526 tag-link-position-13" style="font-size: 22pt;" aria-label="Info3-Verlag (19 Einträge)">Info3-Verlag</a>
<a href="https://www.info3-verlag.de/Schlagworte/islam/" class="tag-cloud-link tag-link-337 tag-link-position-14" style="font-size: 12.666666666667pt;" aria-label="Islam (7 Einträge)">Islam</a>
<a href="https://www.info3-verlag.de/Schlagworte/januar-2019/" class="tag-cloud-link tag-link-1059 tag-link-position-15" style="font-size: 8pt;" aria-label="Januar 2019 (4 Einträge)">Januar 2019</a>
<a href="https://www.info3-verlag.de/Schlagworte/juli-2018/" class="tag-cloud-link tag-link-719 tag-link-position-16" style="font-size: 11.5pt;" aria-label="Juli 2018 (6 Einträge)">Juli 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/juni-2018/" class="tag-cloud-link tag-link-739 tag-link-position-17" style="font-size: 9.8666666666667pt;" aria-label="Juni 2018 (5 Einträge)">Juni 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/klimakrise/" class="tag-cloud-link tag-link-1138 tag-link-position-18" style="font-size: 15pt;" aria-label="Klimakrise (9 Einträge)">Klimakrise</a>
<a href="https://www.info3-verlag.de/Schlagworte/klimaschutz/" class="tag-cloud-link tag-link-1013 tag-link-position-19" style="font-size: 9.8666666666667pt;" aria-label="Klimaschutz (5 Einträge)">Klimaschutz</a>
<a href="https://www.info3-verlag.de/Schlagworte/klimawandel/" class="tag-cloud-link tag-link-727 tag-link-position-20" style="font-size: 11.5pt;" aria-label="Klimawandel (6 Einträge)">Klimawandel</a>
<a href="https://www.info3-verlag.de/Schlagworte/kunst-sehen/" class="tag-cloud-link tag-link-946 tag-link-position-21" style="font-size: 15pt;" aria-label="Kunst sehen (9 Einträge)">Kunst sehen</a>
<a href="https://www.info3-verlag.de/Schlagworte/mai-2018/" class="tag-cloud-link tag-link-733 tag-link-position-22" style="font-size: 11.5pt;" aria-label="Mai 2018 (6 Einträge)">Mai 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/mai-2019/" class="tag-cloud-link tag-link-1171 tag-link-position-23" style="font-size: 11.5pt;" aria-label="Mai 2019 (6 Einträge)">Mai 2019</a>
<a href="https://www.info3-verlag.de/Schlagworte/michael-bockemuehl/" class="tag-cloud-link tag-link-948 tag-link-position-24" style="font-size: 15pt;" aria-label="Michael Bockemühl (9 Einträge)">Michael Bockemühl</a>
<a href="https://www.info3-verlag.de/Schlagworte/mitarbeiter/" class="tag-cloud-link tag-link-621 tag-link-position-25" style="font-size: 20.366666666667pt;" aria-label="Mitarbeiter (16 Einträge)">Mitarbeiter</a>
<a href="https://www.info3-verlag.de/Schlagworte/redaktion-info3/" class="tag-cloud-link tag-link-934 tag-link-position-26" style="font-size: 11.5pt;" aria-label="Redaktion Info3 (6 Einträge)">Redaktion Info3</a>
<a href="https://www.info3-verlag.de/Schlagworte/rudolf-steiner/" class="tag-cloud-link tag-link-162 tag-link-position-27" style="font-size: 18.5pt;" aria-label="Rudolf Steiner (13 Einträge)">Rudolf Steiner</a>
<a href="https://www.info3-verlag.de/Schlagworte/september-2018/" class="tag-cloud-link tag-link-892 tag-link-position-28" style="font-size: 8pt;" aria-label="September 2018 (4 Einträge)">September 2018</a>
<a href="https://www.info3-verlag.de/Schlagworte/waldorf100/" class="tag-cloud-link tag-link-1167 tag-link-position-29" style="font-size: 9.8666666666667pt;" aria-label="Waldorf100 (5 Einträge)">Waldorf100</a>
<a href="https://www.info3-verlag.de/Schlagworte/waldorfpadagogik/" class="tag-cloud-link tag-link-94 tag-link-position-30" style="font-size: 13.833333333333pt;" aria-label="Waldorfpädagogik (8 Einträge)">Waldorfpädagogik</a>
<a href="https://www.info3-verlag.de/Schlagworte/waldorfschule/" class="tag-cloud-link tag-link-106 tag-link-position-31" style="font-size: 17.566666666667pt;" aria-label="Waldorfschule (12 Einträge)">Waldorfschule</a>
<a href="https://www.info3-verlag.de/Schlagworte/wasser/" class="tag-cloud-link tag-link-707 tag-link-position-32" style="font-size: 8pt;" aria-label="Wasser (4 Einträge)">Wasser</a>
<a href="https://www.info3-verlag.de/Schlagworte/zeitschrift-info3/" class="tag-cloud-link tag-link-832 tag-link-position-33" style="font-size: 18.5pt;" aria-label="Zeitschrift Info3 (13 Einträge)">Zeitschrift Info3</a></div>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>Info3 Verlag • Kirchgartenstr. 1 • 60439 Frankfurt/Main • Tel. +49 &#8211; (0)69 &#8211; 58 46 47 • Fax &#8211; 58 46 16</p>
</div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Folge uns auf Facebook und Twitter</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/info3verlag/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/info3verlag" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 47px; height: 47px; font-size: 16px;line-height:52px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright <a href="/wp-admin/">&copy;</a> Info3 Verlag 2018-2019. </p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-10618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10618"><a href="https://www.info3-verlag.de/impressum/">Impressum</a></li>
<li id="menu-item-10616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10616"><a href="https://www.info3-verlag.de/agb/">AGB</a></li>
<li id="menu-item-10617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10617"><a href="https://www.info3-verlag.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-11377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11377"><a href="https://www.info3-verlag.de/widerrufsrecht/">Widerrufsrecht</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.info3-verlag.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3607091b28", post_id : 14942 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.10'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.10'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-de.js?ver=1.14.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.info3-verlag.de\/wp-content\/uploads\/2019\/09\/Info3-Verlag_Verlagslogo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"3000","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Mehr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/themes/voice/assets/js/min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/trunk/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.info3-verlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.info3-verlag.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://www.info3-verlag.de/wp-content/plugins/trunk/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden Cookies, um Ihnen das beste Nutzererlebnis bieten zu k&ouml;nnen. Das jeweils gesetzte Cookie ist einen Tag lang g&uuml;ltig. Wenn Sie ohne Klick auf eine der beiden Optionen fortfahren diese Seite zu verwenden, nehmen wir an, dass Sie damit einverstanden sind.</span>

				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>OK</a>

	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #f3f3f3;
            	       color: #333333;"
					>Ablehnen</a>
		  
		  
            	 </div>
</div>



</body>
</html>